Reply To: RE: Configuring SIP trunk

VitalPBX Community Support General Discussion Configuring SIP trunk Reply To: RE: Configuring SIP trunk

    Up
    0
    Down

    Try changing the parameter “insecure” from “Not Used” to “Port, Invite”

    0