Reply To: RE: Getting an error updating from 2.1.1-1 to 2.3.0.-2

VitalPBX Community Support General Discussion Getting an error updating from 2.1.1-1 to 2.3.0.-2 Reply To: RE: Getting an error updating from 2.1.1-1 to 2.3.0.-2

    tonywhelan
    Participant

    Yes, I had done that.

    But “rm -rf /var/cache/yum” actually fixed the problem and I was then able to run “yum update vitalpbx” successfully.

     

    0