Reply To: RE: Problem upgrading to 2.1.0-3

VitalPBX Community Support General Discussion Problem upgrading to 2.1.0-3 Reply To: RE: Problem upgrading to 2.1.0-3

    Tassos
    Participant
    Up
    0
    Down

    That did not work

    [root@dispan-vitalpbx ~]# yum remove vitalpbx*
    Loaded plugins: fastestmirror
    No Match for argument: vitalpbx-2.1.0-1.x86_64.rpm
    No Match for argument: vitalpbx-monitor-2.1.0-1.x86_64.rpm
    No Packages marked for removal

    0