Reply To: RE: Since upgrade to 2.4.1-2, can't use trunk

VitalPBX Community Support General Discussion Since upgrade to 2.4.1-2, can't use trunk Reply To: RE: Since upgrade to 2.4.1-2, can't use trunk

    It could be something related to the SIP profiles, because, in the latest versions it is assigned by default the default SIP profile to the trunks.

    0