No Audio When ICE Support is turned on in RTP settings

VitalPBX Community Support General Discussion No Audio When ICE Support is turned on in RTP settings

  • Post
    Matt Rizkowsky
    Participant
    US
    No Audio When ICE Support is turned on in RTP settings.
    Please assist.
    Thanks
    0
Viewing 1 replies (of 1 total)
  • Replies
    Up
    1
    Down
    Try enabling the “RTP Debug” to see from where the RTP packages are sent.

    asterisk -rvvvvvvvvvvvvvvvvvvvvvvvvvvv

    rtp set debug on

    0
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.