Raspberry pi 4 and Vitalpbx

VitalPBX Community Support General Discussion Raspberry pi 4 and Vitalpbx

  • Post
    Up
    0
    Down
    ::
    Is it possible to install centos 7 or 8 to raspberry pi 4b and after that to install Vitalpbx 2.4.2.

    I already have installed version 2.3.4 and all working except plugins. Only vpn plugin can installed.

    0
  • The forum ‘General Discussion’ is closed to new topics and replies.