vitalpbx-latest.iso error

VitalPBX Community Support General Discussion vitalpbx-latest.iso error

  • Post
    paxsat
    Participant

    VirtualBox use iso “vitalpbx-latest.iso” error

    7:lvm2-libs-2.02.180-el7.x68_64 requires device-mapper-event =7:1-02.149-8.el7
    0
Viewing 1 replies (of 1 total)
  • Replies
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.